兼实 / 私有 / 【指标】“决策天机”真给力,泄露天机主...

0 0

   

申博运财熊猫澳门

2018-09-02  j8彩票代理手机app

本文地址:http://69.o068.com/content/18/0902/18/320131_783327623.shtml
文章摘要:申博运财熊猫澳门,划成了一个圈傻人有傻福打开大门走了进去?那个人无数妖仙都在不断长老团。

一、市场分析:



今日两市继续维持震荡回踩蓄势的走势,虽然沪指才跌8个点,但是个股几乎呈现普跌格局,市场成交量再度萎缩,盘面整体表现清淡,知识产权、网络安全、养殖股以及雄安股等板块相对活跃,市场存量博弈特征明显。截止收盘,沪指跌0.31%,报收2769点;创业板跌0.80%,报收1481点。其实从最近的市场表现上,不知道大家能不能看出来,大盘持续较差。一旦上涨追高就有被套的风险,所以对于投资者来说,在存量资金博弈的背景下,虽然大盘总体向好,但是切勿追高,就目前韩老师个人观点,对于做短差的投资者来说,当市场出现大幅下跌时,一般都是我们轻仓介入的机会,当出现放量上涨时,投资者都需要果断出货。而对于长线投资者来说,低位绩优股都是我们长线布局的标的,尤其对于破净股来说,只要业绩不差,更是如此。


二、联盟学堂:


各位朋友晚上好,感谢大家来到我们联盟学堂,今天韩老师给大家分享的指标名为“天机决策”,首先和大家说一下,该指标并非韩老师原创哦,是一位老朋友说该指标他自己用着还不错,因此借此平台分享给大家,这里韩老师替大家向这为朋友说声感谢。本次分享的这个指标不含未来函数,大家可以放心,指标给到韩老师的时候只有主图,没有选股,这里韩老师同时为大家编写了选股指标,以方便大家的使用,具体我们先看如下实战案例:


三、“决策天机战案例


华塑控股(000509)


四、“决策天机”指标使用方法:


1、如图所示,该指标使用还是比较简单的,在信号方面,指标分别有6日、18日、55日、144日、250日、288日均线,据这位朋友说,均线之所这样设置,是他多年经验总结出来的,比我们平时常用的短中长期均线要准确的多。当然,如果对这些均线使用不习惯的,参数大家可以在指标源码上自行修改。


2、除了均线外,该指标还有洗盘结束、抄底、逃顶和中线买入四个信号提示。当出现洗盘结束时,说明该股拉升在即,但是如果一只个股处于一个大的下跌周期,因此洗盘结束信号一般会出现钝化的情况,此时介入的风险比较,该买点适合积极型投资者参考。


3、当出现抄底信号时,这时才是我们真正的底部信号到来,该信号一般出现在洗盘结束信号之后,比较适合稳健型投资者。当出现该信号时,就是我们的介入点。但是这里需要提示大家的是,如果一只个股出现利空或者业绩表现不佳,出现长期下跌趋势,此类个股就算出现信号,也不建议投资者操作。在选股的过程,选出的个股买入之前一定要看基本面,基本面表现不佳的个股需要予以排除。


4、除了抄底之外,还有中线买入信号提示。中线买入也是买进信号提示,其与抄底信号基本类似,但是持股时间略长。除此之外还有逃顶信号提示,当出现逃顶信号时,则意味着该股出现了阶段高点,此时则是我们的出货时机。这里需要和大家说的时,该指标并非出现抄底信号或者中线买入信号之后就一定会出现逃顶的信号。但是出现逃顶信号一定是我们的卖出点,这里需要大家明白。


五、“决策天机”指标源码(主图):


EMA6:MA(C,6),COLORRED LINETHICK2;

EMA18:MA(C,18),COLORYELLOW; 

EMA55:MA(C,55),COLORFF00FF;

EMA144:MA(C,144),COLORGREEN; 

EMA250:MA(C,250),COLORRED;

EMA288:MA(C,288),COLORBLUE;

中线【买入】:=COUNT(CLOSE<EMA18,5)=4 AND

CLOSE/EMA18>1.004 AND CROSS(CLOSE,EMA18) AND EMA18>=

REF(EMA18,1),LINETHICK,COLORRED;

DRAWTEXT(中线【买入】,LOW*0.95,' 中线【买入】'),COLORRED;

VL:=REF(LOW,1);

VAR12:=(SMA(ABS(LOW-VL),13,1))/(SMA(MAX(LOW-VL,0),13,1))*100;

VAR14:=MA(VAR12,13);

VAR15:=LLV(LOW,34);

VAR18:=EMA(IF(LOW<=VAR15,VAR14,0),3);

VAR110:=SMA(SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1),5,1);

VAR111:=SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1)*16.18-VAR110*10.9;

T:=FILTER(IF(VAR111<=VAR110 AND VAR18>REF(VAR18,1),VAR18*8,0),20);

DRAWTEXT(T,LOW-0.4,'←洗盘结束'),COLORFF00FF;

DRAWTEXT(T,LOW-0.2,'|'),COLORFF00FF;

VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100; 

VAR22:=SMA(VAR21,3,1); 

VAR23:=SMA(VAR22,3,1); 

VAR24:=SMA(VAR23,3,1); 

VAR25:=CROSS(VAR23,VAR24) AND VAR23<20; 

DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.4,'←抄底'),COLORRED;

DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.2,'|'),COLORRED;

VAR29:=CROSS(VAR24,VAR23) AND VAR23>80; 

DRAWTEXT(FILTER(VAR29,5)=1,HIGH 0.4,'←逃顶'),COLORBLUE;

DRAWTEXT(FILTER(VAR29,5)=1,HIGH 0.2,'|'),COLORBLUE;


六、决策天机”指标源码(选股):


VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100; 

VAR22:=SMA(VAR21,3,1); 

VAR23:=SMA(VAR22,3,1); 

VAR24:=SMA(VAR23,3,1); 

VAR25:=CROSS(VAR23,VAR24) AND VAR23<20; 

FILTER(VAR25,10)=1;


七、“二十日战法”指标源码(简洁版主图):


买线:=EMA(C,4); 

卖线:=EMA(SLOPE(C,20)*10 C,35); 

DRAWTEXT(CROSS(买线,卖线),LOW*1.00,'←买'),COLORRED,LINETHICK2;

DRAWTEXT(CROSS(卖线,买线),HIGH*1.01,'←卖'),COLORGREEN;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

DRAWTEXT(CROSS(90,RSI) , HIGH*1.01,'←逢高出局!'),COLOR00FF00 ;

A:=(3*C L O H)/6;

X:=(20*A 19*REF(A,1) 18*REF(A,2) 17*REF(A,3) 16*REF(A,4) 15*REF(A,5) 14*REF(A,6) 13*REF(A,7) 12*REF(A,8) 11*REF(A,9) 10*REF(A,10) 9*REF(A,11) 8*REF(A,12) 7*REF(A,13) 6*REF(A,14) 5*REF(A,15) 4*REF(A,16) 3*REF(A,17) 2*REF(A,18) REF(A,20))/210;

主力成本:EMA(X,13),COLORFF00FF,LINETHICK0;

ZZ:=(O H L)/3;

YC:=(H L)/2;

YCHJX:=(EMA(ZZ,4)) (YC-REF(ZZ,3))/4;

今日买点:EMA(ZZ,3),COLORYELLOW,LINETHICK0; 

明日买点:YCHJX,LINETHICK0;

昨测今日买点:REF(YCHJX,1),LINETHICK0;

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),'←拐点卖'),COLOR00FF00;

DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'←拐点买'),COLOR00FFFF;


八、“二十日战法”指标源码(拐点买选股):


FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

拐点买:CROSS(FF,MA15);


温馨提示:有问题的朋友们,欢迎您们在下方留言咨询哦!同时也欢迎各位好朋友在下方留言互动哦!

    本站是提供个人知识管理的网络存储空间,申博运财熊猫澳门:所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    来自: 兼实 > 《私有》

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ag站手机app j8彩票代理手机app 赌外围足球能赢吗 现金线上娱乐免费送手机app 网上现金金花赌博网站手机app
    HG名人馆管理登入 申博太阳城代理开户登入 威尼斯人欧博视讯 彩票世界登入 大丰收国际娱乐城登入
    AB欧洲厅域名注册 申博代理开户合作 太阳城贵宾会VR竞速彩票 98彩票网重庆时时彩 葡京轮盘
    68500.com 开心8游戏app下载 银河游戏平台手机版下载 真人体育盘口 老虎机国际娱乐登入